<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://nieuwsgorinchem.nl/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Meer dan twintig kunstenaars tijdens kunstroute &#8211; Gorkums Nieuws</title>
          <script>
            (function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','rT731q5D001479485177');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));
          </script>
          <meta name='robots' content='noindex,follow' />
<link rel='dns-prefetch' href='//public.tockify.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gorkums Nieuws &raquo; Feed" href="http://nieuwsgorinchem.nl/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Gorkums Nieuws &raquo; Reactiesfeed" href="http://nieuwsgorinchem.nl/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Gorkums Nieuws &raquo; Meer dan twintig kunstenaars tijdens kunstroute Reactiesfeed" href="http://nieuwsgorinchem.nl/?feed=rss2&#038;p=4617" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nieuwsgorinchem.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://nieuwsgorinchem.nl/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='bcct_style-css'  href='http://nieuwsgorinchem.nl/wp-content/plugins/better-click-to-tweet/assets/css/styles.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://nieuwsgorinchem.nl/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='finalTilesGallery_stylesheet-css'  href='http://nieuwsgorinchem.nl/wp-content/plugins/final-tiles-gallery/scripts/ftg.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_stylesheet-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='pirate_forms_front_styles-css'  href='http://nieuwsgorinchem.nl/wp-content/plugins/pirate-forms/css/front.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://nieuwsgorinchem.nl/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://nieuwsgorinchem.nl/wp-content/themes/twentysixteen/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://nieuwsgorinchem.nl/wp-content/themes/twentysixteen/style.css?ver=4.7.1' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='http://nieuwsgorinchem.nl/wp-content/themes/twentysixteen/css/ie.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://nieuwsgorinchem.nl/wp-content/themes/twentysixteen/css/ie8.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://nieuwsgorinchem.nl/wp-content/themes/twentysixteen/css/ie7.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='lgc-unsemantic-grid-responsive-tablet-css'  href='http://nieuwsgorinchem.nl/wp-content/plugins/lightweight-grid-columns/css/unsemantic-grid-responsive-tablet.css?ver=0.7' type='text/css' media='all' />
<link rel='stylesheet' id='fasc-buttons-style-css'  href='http://nieuwsgorinchem.nl/wp-content/plugins/forget-about-shortcode-buttons/assets/css/button-styles.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='http://nieuwsgorinchem.nl/wp-content/plugins/forget-about-shortcode-buttons/assets/css/font-awesome.min.css?ver=1.1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pirateFormsObject = {"errors":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-content/plugins/pirate-forms/js/scripts-general.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://public.tockify.com/browser/embed.js?ver=4.7.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://nieuwsgorinchem.nl/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nieuwsgorinchem.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nieuwsgorinchem.nl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Schaaknieuws Schaakclub de Giessen en Linge' href='http://nieuwsgorinchem.nl/?p=4614' />
<link rel='next' title='Nederlaag met perspectief' href='http://nieuwsgorinchem.nl/?p=4621' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://nieuwsgorinchem.nl/?p=4617" />
<link rel='shortlink' href='http://nieuwsgorinchem.nl/?p=4617' />
<link rel="alternate" type="application/json+oembed" href="http://nieuwsgorinchem.nl/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fnieuwsgorinchem.nl%2F%3Fp%3D4617" />
<link rel="alternate" type="text/xml+oembed" href="http://nieuwsgorinchem.nl/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fnieuwsgorinchem.nl%2F%3Fp%3D4617&#038;format=xml" />
	<!--[if lt IE 9]>
		<link rel="stylesheet" href="http://nieuwsgorinchem.nl/wp-content/plugins/lightweight-grid-columns/css/ie.min.css" />
	<![endif]-->
<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary" /><meta property="og:url"			content="http://nieuwsgorinchem.nl/?p=4617" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Meer dan twintig kunstenaars tijdens kunstroute" /><meta property="og:description" 	content="Werkendam - 22-01-2017 - Het tweede weekend van april zal Nieuwendijk geheel in het teken" /><meta property="og:image" 		content="http://nieuwsgorinchem.nl/wp-content/uploads/2017/01/2017-01-22_083420.jpg" />	<style type="text/css" id="twentysixteen-header-css">
		.site-branding {
			margin: 0 auto 0 0;
		}

		.site-branding .site-title,
		.site-description {
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
	</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1e73be; }
</style>
<link rel="icon" href="http://nieuwsgorinchem.nl/wp-content/uploads/2016/11/cropped-2016-02-08_121221-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://nieuwsgorinchem.nl/wp-content/uploads/2016/11/cropped-2016-02-08_121221-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://nieuwsgorinchem.nl/wp-content/uploads/2016/11/cropped-2016-02-08_121221-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://nieuwsgorinchem.nl/wp-content/uploads/2016/11/cropped-2016-02-08_121221-1-270x270.jpg" />
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style></head>

<body class="post-template-default single single-post postid-4617 single-format-standard custom-background">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Naar de inhoud springen</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					
											<p class="site-title"><a href="http://nieuwsgorinchem.nl/" rel="home">Gorkums Nieuws</a></p>
											<p class="site-description">Gorinchem presenteert</p>
									</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menu</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Hoofdmenu">
								<div class="menu-nieuwe-etalage-container"><ul id="menu-nieuwe-etalage" class="primary-menu"><li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-501"><a href="http://nieuwsgorinchem.nl/?page_id=498">Agenda, ook zelf in te vullen</a></li>
<li id="menu-item-1604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1604"><a href="http://nieuwsgorinchem.nl/?page_id=535">Contact</a></li>
<li id="menu-item-437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437"><a href="http://nieuwsgorinchem.nl/?page_id=425">Weervooruitzichten Gorinchem</a></li>
<li id="menu-item-4596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4596"><a href="http://nieuwsgorinchem.nl/?page_id=4340">Doet u mee?</a></li>
</ul></div>							</nav><!-- .main-navigation -->
						
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

											<div class="header-image">
					<a href="http://nieuwsgorinchem.nl/" rel="home">
						<img src="http://nieuwsgorinchem.nl/wp-content/uploads/2016/12/cropped-2016-12-11_155738.jpg" srcset="http://nieuwsgorinchem.nl/wp-content/uploads/2016/12/cropped-2016-12-11_155738-300x70.jpg 300w, http://nieuwsgorinchem.nl/wp-content/uploads/2016/12/cropped-2016-12-11_155738-768x179.jpg 768w, http://nieuwsgorinchem.nl/wp-content/uploads/2016/12/cropped-2016-12-11_155738-1024x239.jpg 1024w, http://nieuwsgorinchem.nl/wp-content/uploads/2016/12/cropped-2016-12-11_155738.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 81vw, (max-width: 1362px) 88vw, 1200px" width="1200" height="280" alt="Gorkums Nieuws">
					</a>
				</div><!-- .header-image -->
					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-4617" class="post-4617 post type-post status-publish format-standard has-post-thumbnail hentry category-cultuur category-regio">
	<header class="entry-header">
		<h1 class="entry-title">Meer dan twintig kunstenaars tijdens kunstroute</h1>	</header><!-- .entry-header -->

	
	
	<div class="post-thumbnail">
		<img width="688" height="142" src="http://nieuwsgorinchem.nl/wp-content/uploads/2017/01/2017-01-22_083420.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://nieuwsgorinchem.nl/wp-content/uploads/2017/01/2017-01-22_083420.jpg 688w, http://nieuwsgorinchem.nl/wp-content/uploads/2017/01/2017-01-22_083420-300x62.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px" />	</div><!-- .post-thumbnail -->

	
	<div class="entry-content">
		<div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-auto dpsp-hide-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><p class="dpsp-share-text">Delen</p><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fnieuwsgorinchem.nl%2F%3Fp%3D4617&t=Meer+dan+twintig+kunstenaars+tijdens+kunstroute" class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Meer+dan+twintig+kunstenaars+tijdens+kunstroute&url=http%3A%2F%2Fnieuwsgorinchem.nl%2F%3Fp%3D4617" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Twitter</span></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fnieuwsgorinchem.nl%2F%3Fp%3D4617" class="dpsp-network-btn dpsp-google-plus dpsp-last"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Google+</span></span></a></li></ul></div><p>Werkendam &#8211; 22-01-2017 &#8211; Het tweede weekend van april zal Nieuwendijk geheel in het teken staan van de tweejaarlijkse kunstroute Werkendam. Op twaalf locaties exposeren 22 kunstenaars. Op de meeste locaties zijn kunstenaars bezig met het beoefenen van hun kunst.</p>
<p>Behalve de exposities worden zijn er ook andere kunstuitingen te beleven. Onderweg kunnen de bezoekers een levend standbeeld tegenkomen, animatiefilms bekijken op een groot scherm, naar diverse optredens luisteren, door een VR-bril een virtuele wereld beleven, een fotostudio bezoeken en aan diverse workshops deelnemen. Zet het weekend van 8 en 9 april maar alvast in de agenda.</p>
<p>Voor meer informatie: <a href="mailto:info@marcelvaandrager.nl">info@marcelvaandrager.nl</a> .</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='http://0.gravatar.com/avatar/60900f77a4eaa857ee7b0557e7a98f6a?s=49&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/60900f77a4eaa857ee7b0557e7a98f6a?s=98&amp;d=mm&amp;r=g 2x' class='avatar avatar-49 photo' height='49' width='49' /><span class="screen-reader-text">Auteur </span> <a class="url fn n" href="http://nieuwsgorinchem.nl/?author=1">gpredactie</a></span></span><span class="posted-on"><span class="screen-reader-text">Geplaatst op </span><a href="http://nieuwsgorinchem.nl/?p=4617" rel="bookmark"><time class="entry-date published updated" datetime="2017-01-22T08:35:00+00:00">22 januari 2017</time></a></span><span class="cat-links"><span class="screen-reader-text">Categorieën </span><a href="http://nieuwsgorinchem.nl/?cat=35" rel="category">Cultuur/Kunst</a>, <a href="http://nieuwsgorinchem.nl/?cat=34" rel="category">Regio</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Geef een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=4617#respond" style="display:none;">Reactie annuleren</a></small></h2>			<form action="http://nieuwsgorinchem.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span> Verplichte velden zijn gemarkeerd met <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Reactie</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='4617' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="67ab62b3af" /></p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="4"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Berichtnavigatie</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://nieuwsgorinchem.nl/?p=4614" rel="prev"><span class="meta-nav" aria-hidden="true">Vorige</span> <span class="screen-reader-text">Vorig bericht:</span> <span class="post-title">Schaaknieuws Schaakclub de Giessen en Linge</span></a></div><div class="nav-next"><a href="http://nieuwsgorinchem.nl/?p=4621" rel="next"><span class="meta-nav" aria-hidden="true">Volgende</span> <span class="screen-reader-text">Volgend bericht:</span> <span class="post-title">Nederlaag met perspectief</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	<aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary">
			<div class="widget-area">
			<section id="buienradar-2" class="widget BuienRadar"><h2 class="widget-title">BuienRadar</h2><div style="text-align: center;"><br /><a href="http://www.buienradar.nl" target="_blank"><img border="0" src="http://m.buienradar.nl/"></a></div></section>		</div><!-- .widget-area -->
	
	</aside><!-- .content-bottom-widgets -->

</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="accesstxt-4" class="widget widget_accesstxt"><h2 class="widget-title">Letterformaat</h2>    <script type="text/javascript">
		//Specify affected tags. Add or remove from list
		var tgs = new Array('body','p','li','td');
		//Specify spectrum of different font sizes
		var szs = new Array('100%','120%','160%');
		var startSz = 2;
		function ts( trgt,inc ) {
			if (!document.getElementById) return
			var d = document,cEl = null,sz = startSz,i,j,cTags;
			sz = inc;
			if ( sz < 0 ) sz = 0;
			if ( sz > 6 ) sz = 6;
			startSz = sz;
			if ( !( cEl = d.getElementById( trgt ) ) ) cEl = d.getElementsByTagName( trgt )[ 0 ];
			cEl.style.fontSize = szs[ sz ];
			for ( i = 0 ; i < tgs.length ; i++ ) {
				cTags = cEl.getElementsByTagName( tgs[ i ] );
				for ( j = 0 ; j < cTags.length ; j++ ) cTags[ j ].style.fontSize = szs[ sz ];
			}
		}
		</script>
    <ul>
      <li><a href="javascript:ts('body',0)" style="font-size:100%" title="100%">100%</a>&nbsp;&nbsp;<a href="javascript:ts('body',1)" style="font-size:120%" title=" 120%">120%</a>&nbsp;&nbsp;<a href="javascript:ts('body',2)" style="font-size:160%" title=" 160%">160%</a>&nbsp;&nbsp;</li>
    </ul>
    </section>    		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Alle berichten</h2>		<ul>
					<li>
				<a href="http://nieuwsgorinchem.nl/?p=4703">Prima resultaten Biesboschzwemmers</a>
							<span class="post-date">23 januari 2017</span>
						</li>
					<li>
				<a href="http://nieuwsgorinchem.nl/?p=4699">Waterpoloheren winnen in doelpuntenfestijn</a>
							<span class="post-date">23 januari 2017</span>
						</li>
					<li>
				<a href="http://nieuwsgorinchem.nl/?p=4692">Kleuter met voet tussen draaideur</a>
							<span class="post-date">22 januari 2017</span>
						</li>
					<li>
				<a href="http://nieuwsgorinchem.nl/?p=4664">IJspret in Gorinchem</a>
							<span class="post-date">22 januari 2017</span>
						</li>
					<li>
				<a href="http://nieuwsgorinchem.nl/?p=4651">The Seventies goed bezocht</a>
							<span class="post-date">22 januari 2017</span>
						</li>
					<li>
				<a href="http://nieuwsgorinchem.nl/?p=4645">Een greep uit Twitter &#8211; 22-01-2017</a>
							<span class="post-date">22 januari 2017</span>
						</li>
					<li>
				<a href="http://nieuwsgorinchem.nl/?p=4638">Makkelijker kunnen we het niet maken&#8230;&#8230;.wel&#8230;&#8230;</a>
							<span class="post-date">22 januari 2017</span>
						</li>
					<li>
				<a href="http://nieuwsgorinchem.nl/?p=4621">Nederlaag met perspectief</a>
							<span class="post-date">22 januari 2017</span>
						</li>
					<li>
				<a href="http://nieuwsgorinchem.nl/?p=4617">Meer dan twintig kunstenaars tijdens kunstroute</a>
							<span class="post-date">22 januari 2017</span>
						</li>
					<li>
				<a href="http://nieuwsgorinchem.nl/?p=4614">Schaaknieuws Schaakclub de Giessen en Linge</a>
							<span class="post-date">22 januari 2017</span>
						</li>
					<li>
				<a href="http://nieuwsgorinchem.nl/?p=4607">Megacontract voor Van Oord in windpark East Anglia ONE</a>
							<span class="post-date">22 januari 2017</span>
						</li>
					<li>
				<a href="http://nieuwsgorinchem.nl/?p=4601">Inloopochtend Jenaplanschool Gorkum</a>
							<span class="post-date">22 januari 2017</span>
						</li>
				</ul>
		</section>		<section id="search-6" class="widget widget_search">
<form role="search" method="get" class="search-form" action="http://nieuwsgorinchem.nl/">
	<label>
		<span class="screen-reader-text">Zoeken naar:</span>
		<input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Zoeken</span></button>
</form>
</section><section id="register_minical_widget-2" class="widget widget_register_minical_widget"><h2 class="widget-title">Agenda</h2>        <div data-tockify-component="upcoming"
        data-tockify-calendar="gorkumsnieuws"></div>
        <script type="text/javascript">
           if (window._tkf && window._tkf.loadDeclaredCalendars) {
               window._tkf.loadDeclaredCalendars();
           }
        </script>
        </section><section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archief</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archief</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Maand selecteren</option>
				<option value='http://nieuwsgorinchem.nl/?m=201701'> januari 2017 </option>
	<option value='http://nieuwsgorinchem.nl/?m=201612'> december 2016 </option>
	<option value='http://nieuwsgorinchem.nl/?m=201611'> november 2016 </option>

		</select>
		</section><section id="tag_cloud-3" class="widget widget_tag_cloud"><h2 class="widget-title">Tagwolk</h2><div class="tagcloud"><a href='http://nieuwsgorinchem.nl/?cat=78' class='tag-link-78 tag-link-position-1' title='5 onderwerpen' style='font-size: 1em;'>&#039;t Pand</a>
<a href='http://nieuwsgorinchem.nl/?cat=39' class='tag-link-39 tag-link-position-2' title='20 onderwerpen' style='font-size: 1em;'>Ambulance</a>
<a href='http://nieuwsgorinchem.nl/?cat=74' class='tag-link-74 tag-link-position-3' title='4 onderwerpen' style='font-size: 1em;'>Bazuin</a>
<a href='http://nieuwsgorinchem.nl/?cat=50' class='tag-link-50 tag-link-position-4' title='27 onderwerpen' style='font-size: 1em;'>Beurs</a>
<a href='http://nieuwsgorinchem.nl/?cat=43' class='tag-link-43 tag-link-position-5' title='21 onderwerpen' style='font-size: 1em;'>Binnensporten</a>
<a href='http://nieuwsgorinchem.nl/?cat=40' class='tag-link-40 tag-link-position-6' title='23 onderwerpen' style='font-size: 1em;'>Brandweer</a>
<a href='http://nieuwsgorinchem.nl/?cat=52' class='tag-link-52 tag-link-position-7' title='12 onderwerpen' style='font-size: 1em;'>Bridge</a>
<a href='http://nieuwsgorinchem.nl/?cat=95' class='tag-link-95 tag-link-position-8' title='3 onderwerpen' style='font-size: 1em;'>Buitensport</a>
<a href='http://nieuwsgorinchem.nl/?cat=35' class='tag-link-35 tag-link-position-9' title='42 onderwerpen' style='font-size: 1em;'>Cultuur/Kunst</a>
<a href='http://nieuwsgorinchem.nl/?cat=36' class='tag-link-36 tag-link-position-10' title='7 onderwerpen' style='font-size: 1em;'>De Nieuwe Doelen</a>
<a href='http://nieuwsgorinchem.nl/?cat=44' class='tag-link-44 tag-link-position-11' title='23 onderwerpen' style='font-size: 1em;'>Denksporten</a>
<a href='http://nieuwsgorinchem.nl/?cat=113' class='tag-link-113 tag-link-position-12' title='3 onderwerpen' style='font-size: 1em;'>Evenementen</a>
<a href='http://nieuwsgorinchem.nl/?cat=51' class='tag-link-51 tag-link-position-13' title='28 onderwerpen' style='font-size: 1em;'>Evenementenhal</a>
<a href='http://nieuwsgorinchem.nl/?cat=1' class='tag-link-1 tag-link-position-14' title='86 onderwerpen' style='font-size: 1em;'>Geen Categorieën</a>
<a href='http://nieuwsgorinchem.nl/?cat=53' class='tag-link-53 tag-link-position-15' title='69 onderwerpen' style='font-size: 1em;'>Gemeente</a>
<a href='http://nieuwsgorinchem.nl/?cat=66' class='tag-link-66 tag-link-position-16' title='16 onderwerpen' style='font-size: 1em;'>Gorcums museum</a>
<a href='http://nieuwsgorinchem.nl/?cat=61' class='tag-link-61 tag-link-position-17' title='7 onderwerpen' style='font-size: 1em;'>Gorinchem beweegt</a>
<a href='http://nieuwsgorinchem.nl/?cat=38' class='tag-link-38 tag-link-position-18' title='52 onderwerpen' style='font-size: 1em;'>Hulpdiensten</a>
<a href='http://nieuwsgorinchem.nl/?cat=62' class='tag-link-62 tag-link-position-19' title='5 onderwerpen' style='font-size: 1em;'>Kerken</a>
<a href='http://nieuwsgorinchem.nl/?cat=75' class='tag-link-75 tag-link-position-20' title='10 onderwerpen' style='font-size: 1em;'>Koperen Knop</a>
<a href='http://nieuwsgorinchem.nl/?cat=77' class='tag-link-77 tag-link-position-21' title='7 onderwerpen' style='font-size: 1em;'>Korfbal</a>
<a href='http://nieuwsgorinchem.nl/?cat=100' class='tag-link-100 tag-link-position-22' title='2 onderwerpen' style='font-size: 1em;'>Loevestein</a>
<a href='http://nieuwsgorinchem.nl/?cat=68' class='tag-link-68 tag-link-position-23' title='97 onderwerpen' style='font-size: 1em;'>Lokaal</a>
<a href='http://nieuwsgorinchem.nl/?cat=98' class='tag-link-98 tag-link-position-24' title='28 onderwerpen' style='font-size: 1em;'>Mededelingen</a>
<a href='http://nieuwsgorinchem.nl/?cat=63' class='tag-link-63 tag-link-position-25' title='24 onderwerpen' style='font-size: 1em;'>Medisch</a>
<a href='http://nieuwsgorinchem.nl/?cat=59' class='tag-link-59 tag-link-position-26' title='10 onderwerpen' style='font-size: 1em;'>Merwedebrug</a>
<a href='http://nieuwsgorinchem.nl/?cat=70' class='tag-link-70 tag-link-position-27' title='3 onderwerpen' style='font-size: 1em;'>Milieu</a>
<a href='http://nieuwsgorinchem.nl/?cat=65' class='tag-link-65 tag-link-position-28' title='26 onderwerpen' style='font-size: 1em;'>Musea</a>
<a href='http://nieuwsgorinchem.nl/?cat=73' class='tag-link-73 tag-link-position-29' title='30 onderwerpen' style='font-size: 1em;'>Muziek</a>
<a href='http://nieuwsgorinchem.nl/?cat=31' class='tag-link-31 tag-link-position-30' title='112 onderwerpen' style='font-size: 1em;'>Nieuws</a>
<a href='http://nieuwsgorinchem.nl/?cat=72' class='tag-link-72 tag-link-position-31' title='9 onderwerpen' style='font-size: 1em;'>Peeriscoop</a>
<a href='http://nieuwsgorinchem.nl/?cat=67' class='tag-link-67 tag-link-position-32' title='2 onderwerpen' style='font-size: 1em;'>PoGo - Podium Gorinchem</a>
<a href='http://nieuwsgorinchem.nl/?cat=41' class='tag-link-41 tag-link-position-33' title='42 onderwerpen' style='font-size: 1em;'>Politie</a>
<a href='http://nieuwsgorinchem.nl/?cat=93' class='tag-link-93 tag-link-position-34' title='2 onderwerpen' style='font-size: 1em;'>Politiek</a>
<a href='http://nieuwsgorinchem.nl/?cat=34' class='tag-link-34 tag-link-position-35' title='32 onderwerpen' style='font-size: 1em;'>Regio</a>
<a href='http://nieuwsgorinchem.nl/?cat=64' class='tag-link-64 tag-link-position-36' title='20 onderwerpen' style='font-size: 1em;'>Rivas</a>
<a href='http://nieuwsgorinchem.nl/?cat=76' class='tag-link-76 tag-link-position-37' title='9 onderwerpen' style='font-size: 1em;'>Schaken</a>
<a href='http://nieuwsgorinchem.nl/?cat=47' class='tag-link-47 tag-link-position-38' title='26 onderwerpen' style='font-size: 1em;'>Scholen</a>
<a href='http://nieuwsgorinchem.nl/?cat=105' class='tag-link-105 tag-link-position-39' title='4 onderwerpen' style='font-size: 1em;'>Sociaal</a>
<a href='http://nieuwsgorinchem.nl/?cat=42' class='tag-link-42 tag-link-position-40' title='49 onderwerpen' style='font-size: 1em;'>Sport</a>
<a href='http://nieuwsgorinchem.nl/?cat=110' class='tag-link-110 tag-link-position-41' title='2 onderwerpen' style='font-size: 1em;'>Toerisme</a>
<a href='http://nieuwsgorinchem.nl/?cat=45' class='tag-link-45 tag-link-position-42' title='32 onderwerpen' style='font-size: 1em;'>Voetbal</a>
<a href='http://nieuwsgorinchem.nl/?cat=92' class='tag-link-92 tag-link-position-43' title='4 onderwerpen' style='font-size: 1em;'>Waterpolo</a>
<a href='http://nieuwsgorinchem.nl/?cat=109' class='tag-link-109 tag-link-position-44' title='2 onderwerpen' style='font-size: 1em;'>Waterschap</a>
<a href='http://nieuwsgorinchem.nl/?cat=46' class='tag-link-46 tag-link-position-45' title='11 onderwerpen' style='font-size: 1em;'>Zaalvoetbal</a></div>
</section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Footer primaire menu">
					<div class="menu-nieuwe-etalage-container"><ul id="menu-nieuwe-etalage-1" class="primary-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-501"><a href="http://nieuwsgorinchem.nl/?page_id=498">Agenda, ook zelf in te vullen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1604"><a href="http://nieuwsgorinchem.nl/?page_id=535">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437"><a href="http://nieuwsgorinchem.nl/?page_id=425">Weervooruitzichten Gorinchem</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4596"><a href="http://nieuwsgorinchem.nl/?page_id=4340">Doet u mee?</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
			
			<div class="site-info">
								<span class="site-title"><a href="http://nieuwsgorinchem.nl/" rel="home">Gorkums Nieuws</a></span>
				<a href="https://nl.wordpress.org/">Ondersteund door WordPress</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/nieuwsgorinchem.nl\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.37'></script>
<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-content/plugins/final-tiles-gallery/scripts/jquery.finalTilesGallery.js?ver=3.2.7'></script>
<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js?ver=20160816'></script>
<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"Alles uitklappen","collapse":"Alles inklappen"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-content/themes/twentysixteen/js/functions.js?ver=20160816'></script>
<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #6d90a0;"><div class="cookie-notice-container"><span id="cn-notice-text">We gebruiken cookies om er zeker van te zijn dat je onze website zo goed mogelijk beleeft. Als je deze website blijft gebruiken gaan we ervan uit dat je dat goed vindt.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok</a>
				</div>
			</div></body>
</html>
