<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://nieuwsgorinchem.nl/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Opnieuw NK-podiumplaats voor Rein Van Houwelingen - Gorkums Nieuws</title>
          <script>
            (function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','rT731q5D001479485177');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));
          </script>
          
<!-- This site is optimized with the Yoast SEO plugin v5.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://nieuwsgorinchem.nl/2017/07/18/opnieuw-nk-podiumplaats-rein-houwelingen/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Opnieuw NK-podiumplaats voor Rein Van Houwelingen - Gorkums Nieuws" />
<meta property="og:description" content="foto:  Max Kooymans Gorinchem &#8211; 18-7-2017 &#8211; Zoals elk jaar aan het begin van het zomerseizoen vonden de Nederlandse Kampioenschappen voor A- en B-junioren plaats (15-19 jaar) en deze werden deze keer door de atletiek vereniging Prins Hendrik in Vught gehouden. Vanuit AV Typhoon hadden zich drie atleten geplaatst en is er zelfs een zeer &hellip; &quot;Opnieuw NK-podiumplaats voor Rein Van Houwelingen&quot; verder lezen" />
<meta property="og:url" content="http://nieuwsgorinchem.nl/2017/07/18/opnieuw-nk-podiumplaats-rein-houwelingen/" />
<meta property="og:site_name" content="Gorkums Nieuws" />
<meta property="article:section" content="Buitensport" />
<meta property="article:published_time" content="2017-07-18T09:11:44+00:00" />
<meta property="article:modified_time" content="2017-07-18T09:12:20+00:00" />
<meta property="og:updated_time" content="2017-07-18T09:12:20+00:00" />
<meta property="og:image" content="http://nieuwsgorinchem.nl/wp-content/uploads/2017/07/2017-07-18_090929.jpg" />
<meta property="og:image:width" content="929" />
<meta property="og:image:height" content="632" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="foto:  Max Kooymans Gorinchem &#8211; 18-7-2017 &#8211; Zoals elk jaar aan het begin van het zomerseizoen vonden de Nederlandse Kampioenschappen voor A- en B-junioren plaats (15-19 jaar) en deze werden deze keer door de atletiek vereniging Prins Hendrik in Vught gehouden. Vanuit AV Typhoon hadden zich drie atleten geplaatst en is er zelfs een zeer &hellip; &quot;Opnieuw NK-podiumplaats voor Rein Van Houwelingen&quot; verder lezen" />
<meta name="twitter:title" content="Opnieuw NK-podiumplaats voor Rein Van Houwelingen - Gorkums Nieuws" />
<meta name="twitter:image" content="http://nieuwsgorinchem.nl/wp-content/uploads/2017/07/2017-07-18_090929.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//public.tockify.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gorkums Nieuws &raquo; Feed" href="http://nieuwsgorinchem.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gorkums Nieuws &raquo; Reactiesfeed" href="http://nieuwsgorinchem.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gorkums Nieuws &raquo; Opnieuw NK-podiumplaats voor Rein Van Houwelingen Reactiesfeed" href="http://nieuwsgorinchem.nl/2017/07/18/opnieuw-nk-podiumplaats-rein-houwelingen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nieuwsgorinchem.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs-css'  href='http://nieuwsgorinchem.nl/wp-content/plugins/wp-google-search/wgs.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wgs2-css'  href='http://nieuwsgorinchem.nl/wp-content/plugins/wp-google-search/wgs2.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='bcct_style-css'  href='http://nieuwsgorinchem.nl/wp-content/plugins/better-click-to-tweet/assets/css/styles.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='http://nieuwsgorinchem.nl/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://nieuwsgorinchem.nl/wp-content/plugins/cookie-notice/css/front.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://nieuwsgorinchem.nl/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='finalTilesGallery_stylesheet-css'  href='http://nieuwsgorinchem.nl/wp-content/plugins/final-tiles-gallery/scripts/ftg.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_stylesheet-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='Modula_stylesheet-css'  href='http://nieuwsgorinchem.nl/wp-content/plugins/modula/scripts/modula.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='Effects_stylesheet-css'  href='http://nieuwsgorinchem.nl/wp-content/plugins/modula/scripts/effects.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='pirate_forms_front_styles-css'  href='http://nieuwsgorinchem.nl/wp-content/plugins/pirate-forms/css/front.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sow-button-base-css'  href='http://nieuwsgorinchem.nl/wp-content/plugins/so-widgets-bundle/widgets/button/css/style.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='sow-button-atom-8cf0e6792311-css'  href='http://nieuwsgorinchem.nl/wp-content/uploads/siteorigin-widgets/sow-button-atom-8cf0e6792311.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sow-button-atom-81b32cfd9891-css'  href='http://nieuwsgorinchem.nl/wp-content/uploads/siteorigin-widgets/sow-button-atom-81b32cfd9891.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sow-button-atom-9a8a1c2c182c-css'  href='http://nieuwsgorinchem.nl/wp-content/uploads/siteorigin-widgets/sow-button-atom-9a8a1c2c182c.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sow-button-atom-5d634673c1f6-css'  href='http://nieuwsgorinchem.nl/wp-content/uploads/siteorigin-widgets/sow-button-atom-5d634673c1f6.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://nieuwsgorinchem.nl/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='source-affix-plugin-styles-css'  href='http://nieuwsgorinchem.nl/wp-content/plugins/source-affix/css/public.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://nieuwsgorinchem.nl/wp-content/themes/twentysixteen/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://nieuwsgorinchem.nl/wp-content/themes/twentysixteen/style.css?ver=4.8' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='http://nieuwsgorinchem.nl/wp-content/themes/twentysixteen/css/ie.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://nieuwsgorinchem.nl/wp-content/themes/twentysixteen/css/ie8.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://nieuwsgorinchem.nl/wp-content/themes/twentysixteen/css/ie7.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='forget-about-shortcode-buttons-css'  href='http://nieuwsgorinchem.nl/wp-content/plugins/forget-about-shortcode-buttons/public/css/button-styles.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='lgc-unsemantic-grid-responsive-tablet-css'  href='http://nieuwsgorinchem.nl/wp-content/plugins/lightweight-grid-columns/css/unsemantic-grid-responsive-tablet.css?ver=0.7' type='text/css' media='all' />
<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/nieuwsgorinchem.nl\/wp-admin\/admin-ajax.php","nonce":"facc67a11c","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-content/plugins/modula/scripts/jquery.modula.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pirateFormsObject = {"errors":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-content/plugins/pirate-forms/js/scripts-general.js?ver=4.8'></script>
<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.8'></script>
<script type='text/javascript' data-cfasync="false" src='https://public.tockify.com/browser/embed.js?ver=4.8'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://nieuwsgorinchem.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nieuwsgorinchem.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nieuwsgorinchem.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://nieuwsgorinchem.nl/?p=12318' />
<link rel="alternate" type="application/json+oembed" href="http://nieuwsgorinchem.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnieuwsgorinchem.nl%2F2017%2F07%2F18%2Fopnieuw-nk-podiumplaats-rein-houwelingen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nieuwsgorinchem.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnieuwsgorinchem.nl%2F2017%2F07%2F18%2Fopnieuw-nk-podiumplaats-rein-houwelingen%2F&#038;format=xml" />
	<!--[if lt IE 9]>
		<link rel="stylesheet" href="http://nieuwsgorinchem.nl/wp-content/plugins/lightweight-grid-columns/css/ie.min.css" />
	<![endif]-->
<style type="text/css" data-source="Social Pug">
					@media screen and ( max-width : 720px ) {
						#dpsp-floating-sidebar.dpsp-hide-on-mobile { display: none !important; }
					}
				</style><meta name="twitter:card" 		content="summary" /><meta property="og:url"			content="http://nieuwsgorinchem.nl/2017/07/18/opnieuw-nk-podiumplaats-rein-houwelingen/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Opnieuw NK-podiumplaats voor Rein Van Houwelingen" /><meta property="og:description" 	content="foto:  Max Kooymans Gorinchem - 18-7-2017 - Zoals elk jaar aan het begin van het" /><meta property="og:image" 		content="http://nieuwsgorinchem.nl/wp-content/uploads/2017/07/2017-07-18_090929.jpg" />			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: Professional Themes
				 * Author URI: https://professionalthemes.nyc/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style>	<style type="text/css" id="twentysixteen-header-css">
		.site-branding {
			margin: 0 auto 0 0;
		}

		.site-branding .site-title,
		.site-description {
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
	</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1e73be; }
</style>
<link rel="icon" href="http://nieuwsgorinchem.nl/wp-content/uploads/2016/11/cropped-2016-02-08_121221-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://nieuwsgorinchem.nl/wp-content/uploads/2016/11/cropped-2016-02-08_121221-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://nieuwsgorinchem.nl/wp-content/uploads/2016/11/cropped-2016-02-08_121221-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://nieuwsgorinchem.nl/wp-content/uploads/2016/11/cropped-2016-02-08_121221-1-270x270.jpg" />
<!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-30895100-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style></head>

<body class="post-template-default single single-post postid-12318 single-format-standard custom-background">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Naar de inhoud springen</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					
											<p class="site-title"><a href="http://nieuwsgorinchem.nl/" rel="home">Gorkums Nieuws</a></p>
											<p class="site-description">Gorinchem presenteert</p>
									</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menu</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Hoofdmenu">
								<div class="menu-laatste-berichten-container"><ul id="menu-laatste-berichten" class="primary-menu"><li id="menu-item-435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-435"><a href="http://nieuwsgorinchem.nl/het-weer-in-gorinchem/">Weervooruitzichten Gorinchem</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499"><a href="http://nieuwsgorinchem.nl/agenda/">Agenda opgave</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536"><a href="http://nieuwsgorinchem.nl/contact/">Uw eigen nieuws</a></li>
<li id="menu-item-9716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9716"><a href="http://nieuwsgorinchem.nl/sitemap/">Sitemap</a></li>
</ul></div>							</nav><!-- .main-navigation -->
						
													<nav id="social-navigation" class="social-navigation" role="navigation" aria-label="Socialelinksmenu">
								<div class="menu-laatste-berichten-container"><ul id="menu-laatste-berichten-1" class="social-links-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-435"><a href="http://nieuwsgorinchem.nl/het-weer-in-gorinchem/"><span class="screen-reader-text">Weervooruitzichten Gorinchem</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499"><a href="http://nieuwsgorinchem.nl/agenda/"><span class="screen-reader-text">Agenda opgave</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536"><a href="http://nieuwsgorinchem.nl/contact/"><span class="screen-reader-text">Uw eigen nieuws</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9716"><a href="http://nieuwsgorinchem.nl/sitemap/"><span class="screen-reader-text">Sitemap</span></a></li>
</ul></div>							</nav><!-- .social-navigation -->
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

											<div class="header-image">
					<a href="http://nieuwsgorinchem.nl/" rel="home">
						<img src="http://nieuwsgorinchem.nl/wp-content/uploads/2017/02/cropped-logokop-kopie.jpg" srcset="http://nieuwsgorinchem.nl/wp-content/uploads/2017/02/cropped-logokop-kopie-300x66.jpg 300w, http://nieuwsgorinchem.nl/wp-content/uploads/2017/02/cropped-logokop-kopie-768x169.jpg 768w, http://nieuwsgorinchem.nl/wp-content/uploads/2017/02/cropped-logokop-kopie-1024x225.jpg 1024w, http://nieuwsgorinchem.nl/wp-content/uploads/2017/02/cropped-logokop-kopie.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 81vw, (max-width: 1362px) 88vw, 1200px" width="1200" height="264" alt="Gorkums Nieuws">
					</a>
				</div><!-- .header-image -->
					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-12318" class="post-12318 post type-post status-publish format-standard has-post-thumbnail hentry category-buitensport category-ingezonden category-lokaal category-sport">
	<header class="entry-header">
		<h1 class="entry-title"><span class="entry-title-primary">Opnieuw NK-podiumplaats voor Rein Van Houwelingen</span> <span class="entry-subtitle">door: Rene van Kessel</span></h1>	</header><!-- .entry-header -->

	
	
	<div class="post-thumbnail">
		<img width="929" height="632" src="http://nieuwsgorinchem.nl/wp-content/uploads/2017/07/2017-07-18_090929.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://nieuwsgorinchem.nl/wp-content/uploads/2017/07/2017-07-18_090929.jpg 929w, http://nieuwsgorinchem.nl/wp-content/uploads/2017/07/2017-07-18_090929-150x102.jpg 150w, http://nieuwsgorinchem.nl/wp-content/uploads/2017/07/2017-07-18_090929-300x204.jpg 300w, http://nieuwsgorinchem.nl/wp-content/uploads/2017/07/2017-07-18_090929-768x522.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px" />	</div><!-- .post-thumbnail -->

	
	<div class="entry-content">
		<p><span style="color: #808080;"><strong><em>foto:  Max Kooymans</em></strong></span></p>
<p>Gorinchem &#8211; 18-7-2017 &#8211; Zoals elk jaar aan het begin van het zomerseizoen vonden de Nederlandse Kampioenschappen voor A- en B-junioren plaats (15-19 jaar) en deze werden deze keer door de atletiek vereniging Prins Hendrik in Vught gehouden. Vanuit AV Typhoon hadden zich drie atleten geplaatst en is er zelfs een zeer verdienstelijke podiumplek behaald.</p>
<p>Eerstejaars A-junior Rein van Houwelingen uit Hardinxveld deed mee bij zowel het kogelstoten als ook met het discuswerpen. Waar hij vorig jaar bij de B-junioren nog het zilver wist te bemachtigden was dit jaar de bronzen medaille met een afstand van 14.02 meter het hoogst haalbare. Bij het discuswerpen kwam hij uit op de meest ondankbare plek, namelijk de vierde plaats. Maar beide prestaties bieden voldoende kansen voor het volgende jaar wanneer Rein als tweedejaars A-junior kan deelnemen.</p>
<p>Naast Rein kwam ook Enya Hoogewooning aan de start bij het speerwerpen, maar zij bleef tijdens haar wedstrijd steken op een achtste plek, wat wel maar een verbetering was van haar beste prestatie ooit. Als laatste was Sarah Kortland als tweede geplaatst bij de 100 meter horden bij de meisjes B-junioren, maar kort voor het toernooi moest zij wegens blessures helaas afzeggen.</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='http://0.gravatar.com/avatar/60900f77a4eaa857ee7b0557e7a98f6a?s=49&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/60900f77a4eaa857ee7b0557e7a98f6a?s=98&amp;d=mm&amp;r=g 2x' class='avatar avatar-49 photo' height='49' width='49' /><span class="screen-reader-text">Auteur </span> <a class="url fn n" href="http://nieuwsgorinchem.nl/author/gpredactie/">gpredactie</a></span></span><span class="posted-on"><span class="screen-reader-text">Geplaatst op </span><a href="http://nieuwsgorinchem.nl/2017/07/18/opnieuw-nk-podiumplaats-rein-houwelingen/" rel="bookmark"><time class="entry-date published" datetime="2017-07-18T09:11:44+00:00">18 juli 2017</time><time class="updated" datetime="2017-07-18T09:12:20+00:00">18 juli 2017</time></a></span><span class="cat-links"><span class="screen-reader-text">Categorieën </span><a href="http://nieuwsgorinchem.nl/category/buitensport/" rel="category tag">Buitensport</a>, <a href="http://nieuwsgorinchem.nl/category/ingezonden/" rel="category tag">Ingezonden</a>, <a href="http://nieuwsgorinchem.nl/category/nieuws/lokaal/" rel="category tag">Lokaal</a>, <a href="http://nieuwsgorinchem.nl/category/sport/" rel="category tag">Sport</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Geef een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/18/opnieuw-nk-podiumplaats-rein-houwelingen/#respond" style="display:none;">Reactie annuleren</a></small></h2>			<form action="http://nieuwsgorinchem.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span> Vereiste velden zijn gemarkeerd met <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Reactie</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='12318' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4d22d126e2" /></p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="102"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Berichtnavigatie</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://nieuwsgorinchem.nl/2017/07/18/adverteer-voordelig-lingehavenconcert-bijlage/" rel="prev"><span class="meta-nav" aria-hidden="true">Vorige</span> <span class="screen-reader-text">Vorig bericht:</span> <span class="post-title">Adverteer voordelig in de Lingehavenconcert bijlage</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	<aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary">
			<div class="widget-area">
			<section id="sow-button-3" class="widget widget_sow-button"><div class="so-widget-sow-button so-widget-sow-button-atom-8cf0e6792311"><div class="ow-button-base ow-button-align-center">
	<a href="http://nieuwsgorinchem.nl/agenda/" class=" ow-button-hover" >
		<span>
			<div class="sow-icon-image" style="background-image: url(http://nieuwsgorinchem.nl/wp-content/uploads/2017/02/e83db5082bf0073ecd0b4204e2445b97e77fe4d718b7134191_1920-150x150.png)"></div>
			Agenda		</span>
	</a>
</div>
</div></section><section id="sow-button-4" class="widget widget_sow-button"><div class="so-widget-sow-button so-widget-sow-button-atom-81b32cfd9891"><div class="ow-button-base ow-button-align-center">
	<a href="http://nieuwsgorinchem.nl/het-weer-in-gorinchem/" class=" ow-button-hover" >
		<span>
			<div class="sow-icon-image" style="background-image: url(http://nieuwsgorinchem.nl/wp-content/uploads/2017/02/e83cb9082cf5073ecd0b4204e2445b97e77fe4d718b7164990_1920-150x150.png)"></div>
			Weerstation Gorinchem		</span>
	</a>
</div>
</div></section>		</div><!-- .widget-area -->
	
			<div class="widget-area">
			<section id="sow-button-2" class="widget widget_sow-button"><div class="so-widget-sow-button so-widget-sow-button-atom-9a8a1c2c182c"><div class="ow-button-base ow-button-align-center">
	<a href="http://nieuwsgorinchem.nl/sitemap/" class=" ow-button-hover" >
		<span>
			<div class="sow-icon-image" style="background-image: url(http://nieuwsgorinchem.nl/wp-content/uploads/2017/02/e831b6062df71c3e815d4401ee514792eb72ebd41fb91448_1920-150x150.png)"></div>
			Sitemap		</span>
	</a>
</div>
</div></section><section id="sow-button-5" class="widget widget_sow-button"><div class="so-widget-sow-button so-widget-sow-button-atom-5d634673c1f6"><div class="ow-button-base ow-button-align-center">
	<a href="http://nieuwsgorinchem.nl/contact/" class=" ow-button-hover" >
		<span>
			<div class="sow-icon-image" style="background-image: url(http://nieuwsgorinchem.nl/wp-content/uploads/2017/05/eb35b50729f6093ecd0b4204e2445b97e77ee6dc19b717409d_1920-150x150.png)"></div>
			Nieuws melden/Contact		</span>
	</a>
</div>
</div></section>		</div><!-- .widget-area -->
	</aside><!-- .content-bottom-widgets -->

</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="accesstxt-4" class="widget widget_accesstxt"><h2 class="widget-title">Letterformaat</h2>    <script type="text/javascript">
		//Specify affected tags. Add or remove from list
		var tgs = new Array('body','p','li','td');
		//Specify spectrum of different font sizes
		var szs = new Array('100%','120%','160%');
		var startSz = 2;
		function ts( trgt,inc ) {
			if (!document.getElementById) return
			var d = document,cEl = null,sz = startSz,i,j,cTags;
			sz = inc;
			if ( sz < 0 ) sz = 0;
			if ( sz > 6 ) sz = 6;
			startSz = sz;
			if ( !( cEl = d.getElementById( trgt ) ) ) cEl = d.getElementsByTagName( trgt )[ 0 ];
			cEl.style.fontSize = szs[ sz ];
			for ( i = 0 ; i < tgs.length ; i++ ) {
				cTags = cEl.getElementsByTagName( tgs[ i ] );
				for ( j = 0 ; j < cTags.length ; j++ ) cTags[ j ].style.fontSize = szs[ sz ];
			}
		}
		</script>
    <ul>
      <li><a href="javascript:ts('body',0)" style="font-size:100%" title="100%">100%</a>&nbsp;&nbsp;<a href="javascript:ts('body',1)" style="font-size:120%" title=" 120%">120%</a>&nbsp;&nbsp;<a href="javascript:ts('body',2)" style="font-size:160%" title=" 160%">160%</a>&nbsp;&nbsp;</li>
    </ul>
    </section>    <section id="search-6" class="widget widget_search">
<form role="search" method="get" class="search-form" action="http://nieuwsgorinchem.nl/">
	<label>
		<span class="screen-reader-text">Zoeken naar:</span>
		<input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Zoeken</span></button>
</form>
</section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Alle berichten</h2>		<ul>
					<li>
				<a href="http://nieuwsgorinchem.nl/2017/07/18/opnieuw-nk-podiumplaats-rein-houwelingen/">Opnieuw NK-podiumplaats voor Rein Van Houwelingen</a>
							<span class="post-date">18 juli 2017</span>
						</li>
					<li>
				<a href="http://nieuwsgorinchem.nl/2017/07/18/adverteer-voordelig-lingehavenconcert-bijlage/">Adverteer voordelig in de Lingehavenconcert bijlage</a>
							<span class="post-date">18 juli 2017</span>
						</li>
					<li>
				<a href="http://nieuwsgorinchem.nl/2017/07/17/diamanten-huwelijksjubileum-2/">Diamanten huwelijksjubileum</a>
							<span class="post-date">17 juli 2017</span>
						</li>
					<li>
				<a href="http://nieuwsgorinchem.nl/2017/07/17/huttenbouw-week-is-lievelingsweek-jaar/">De huttenbouw week is mijn lievelingsweek van het jaar!</a>
							<span class="post-date">17 juli 2017</span>
						</li>
					<li>
				<a href="http://nieuwsgorinchem.nl/2017/07/17/autos-botsen-op-spijksesteeg-gorinchem/">Auto’s botsen op Spijksesteeg in Gorinchem.</a>
							<span class="post-date">17 juli 2017</span>
						</li>
					<li>
				<a href="http://nieuwsgorinchem.nl/2017/07/17/meisje-3-sloot-verdronken/">Meisje (3) in sloot verdronken.</a>
							<span class="post-date">17 juli 2017</span>
						</li>
					<li>
				<a href="http://nieuwsgorinchem.nl/2017/07/17/biesbosch-challenge-steunt-spieren-spieren/">Biesbosch Challenge steunt Spieren voor Spieren</a>
							<span class="post-date">17 juli 2017</span>
						</li>
					<li>
				<a href="http://nieuwsgorinchem.nl/2017/07/16/leuke-luitjes-uit-de-alblasserwaard/">Leuke luitjes uit de Alblasserwaard</a>
							<span class="post-date">16 juli 2017</span>
						</li>
					<li>
				<a href="http://nieuwsgorinchem.nl/2017/07/15/twee-uitschieters/">Twee uitschieters</a>
							<span class="post-date">15 juli 2017</span>
						</li>
					<li>
				<a href="http://nieuwsgorinchem.nl/2017/07/15/verzoekprogramma-tijdens-markconcert/">Verzoekprogramma tijdens markconcert</a>
							<span class="post-date">15 juli 2017</span>
						</li>
					<li>
				<a href="http://nieuwsgorinchem.nl/2017/07/15/eenvoudiger-en-gemakkelijker-inwoners-en-ondernemers/">Eenvoudiger en gemakkelijker voor inwoners en ondernemers</a>
							<span class="post-date">15 juli 2017</span>
						</li>
					<li>
				<a href="http://nieuwsgorinchem.nl/2017/07/15/scooter-en-bestelbus-botsen-op-nieuwe-wolpherensedijk-gorinchem/">Scooter en bestelbus botsen op Nieuwe Wolpherensedijk in Gorinchem</a>
							<span class="post-date">15 juli 2017</span>
						</li>
					<li>
				<a href="http://nieuwsgorinchem.nl/2017/07/15/vrijwilligers-oproep/">Vrijwilligers  Oproep</a>
							<span class="post-date">15 juli 2017</span>
						</li>
					<li>
				<a href="http://nieuwsgorinchem.nl/2017/07/14/sportzaak-jongh-shirtsponsor-svw/">Sportzaak de Jongh shirtsponsor SVW</a>
							<span class="post-date">14 juli 2017</span>
						</li>
					<li>
				<a href="http://nieuwsgorinchem.nl/2017/07/13/jeroen-hooff-nieuwe-managing-director-easyfairs-nederland/">Jeroen van Hooff nieuwe Managing Director Easyfairs Nederland</a>
							<span class="post-date">13 juli 2017</span>
						</li>
					<li>
				<a href="http://nieuwsgorinchem.nl/2017/07/13/jaarabonnementen-scholieren-riveer-nog-eenvoudiger-app/">Jaarabonnementen scholieren Riveer nog eenvoudiger via app</a>
							<span class="post-date">13 juli 2017</span>
						</li>
					<li>
				<a href="http://nieuwsgorinchem.nl/2017/07/12/vrouw-op-mollenburgseweg-aangereden/">Vrouw  op de Mollenburgseweg aangereden</a>
							<span class="post-date">12 juli 2017</span>
						</li>
					<li>
				<a href="http://nieuwsgorinchem.nl/2017/07/12/beeldend-kunstenaar-will-ferwerda/">Beeldend kunstenaar Will Ferwerda</a>
							<span class="post-date">12 juli 2017</span>
						</li>
					<li>
				<a href="http://nieuwsgorinchem.nl/2017/07/12/voer-geen-watervogels-en-meeuwen/">Voer geen watervogels en meeuwen</a>
							<span class="post-date">12 juli 2017</span>
						</li>
					<li>
				<a href="http://nieuwsgorinchem.nl/2017/07/12/studenten-maken-campagne-voedselverspilling/">Studenten maken een campagne tegen voedselverspilling</a>
							<span class="post-date">12 juli 2017</span>
						</li>
				</ul>
		</section>		<section id="register_minical_widget-3" class="widget widget_register_minical_widget"><h2 class="widget-title">Agenda</h2>        <div data-tockify-component="upcoming"
        data-tockify-calendar="gorkumsnieuws"></div>
        <script type="text/javascript">
           if (window._tkf && window._tkf.loadDeclaredCalendars) {
               window._tkf.loadDeclaredCalendars();
           }
        </script>
        </section><section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archief</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archief</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Maand selecteren</option>
				<option value='http://nieuwsgorinchem.nl/2017/07/'> juli 2017 </option>
	<option value='http://nieuwsgorinchem.nl/2017/06/'> juni 2017 </option>
	<option value='http://nieuwsgorinchem.nl/2017/05/'> mei 2017 </option>
	<option value='http://nieuwsgorinchem.nl/2017/04/'> april 2017 </option>
	<option value='http://nieuwsgorinchem.nl/2017/03/'> maart 2017 </option>
	<option value='http://nieuwsgorinchem.nl/2017/02/'> februari 2017 </option>
	<option value='http://nieuwsgorinchem.nl/2017/01/'> januari 2017 </option>
	<option value='http://nieuwsgorinchem.nl/2016/12/'> december 2016 </option>
	<option value='http://nieuwsgorinchem.nl/2016/11/'> november 2016 </option>

		</select>
		</section><section id="tag_cloud-3" class="widget widget_tag_cloud"><h2 class="widget-title">Tagwolk</h2><div class="tagcloud"><a href="http://nieuwsgorinchem.nl/category/alarm112/ambulance/" class="tag-cloud-link tag-link-39 tag-link-position-1" style="font-size: 1em;">Ambulance</a>
<a href="http://nieuwsgorinchem.nl/category/beurs/" class="tag-cloud-link tag-link-50 tag-link-position-2" style="font-size: 1em;">Beurs</a>
<a href="http://nieuwsgorinchem.nl/category/bibliotheek/" class="tag-cloud-link tag-link-122 tag-link-position-3" style="font-size: 1em;">Bibliotheek</a>
<a href="http://nieuwsgorinchem.nl/category/sport/binnensporten/" class="tag-cloud-link tag-link-43 tag-link-position-4" style="font-size: 1em;">Binnensporten</a>
<a href="http://nieuwsgorinchem.nl/category/bouwverbouw/" class="tag-cloud-link tag-link-141 tag-link-position-5" style="font-size: 1em;">Bouw/Verbouw</a>
<a href="http://nieuwsgorinchem.nl/category/alarm112/brandweer/" class="tag-cloud-link tag-link-40 tag-link-position-6" style="font-size: 1em;">Brandweer</a>
<a href="http://nieuwsgorinchem.nl/category/buitensport/" class="tag-cloud-link tag-link-95 tag-link-position-7" style="font-size: 1em;">Buitensport</a>
<a href="http://nieuwsgorinchem.nl/category/cultuur/" class="tag-cloud-link tag-link-35 tag-link-position-8" style="font-size: 1em;">Cultuur/Kunst</a>
<a href="http://nieuwsgorinchem.nl/category/sport/denksporten/" class="tag-cloud-link tag-link-44 tag-link-position-9" style="font-size: 1em;">Denksporten</a>
<a href="http://nieuwsgorinchem.nl/category/evenementen/" class="tag-cloud-link tag-link-113 tag-link-position-10" style="font-size: 1em;">Evenementen</a>
<a href="http://nieuwsgorinchem.nl/category/evenementenhal/" class="tag-cloud-link tag-link-51 tag-link-position-11" style="font-size: 1em;">Evenementenhal</a>
<a href="http://nieuwsgorinchem.nl/category/geen/" class="tag-cloud-link tag-link-1 tag-link-position-12" style="font-size: 1em;">Geen Categorieën</a>
<a href="http://nieuwsgorinchem.nl/category/gemeente/" class="tag-cloud-link tag-link-53 tag-link-position-13" style="font-size: 1em;">Gemeente</a>
<a href="http://nieuwsgorinchem.nl/category/gjs/" class="tag-cloud-link tag-link-119 tag-link-position-14" style="font-size: 1em;">GJS</a>
<a href="http://nieuwsgorinchem.nl/category/musea/gorcums-museum/" class="tag-cloud-link tag-link-66 tag-link-position-15" style="font-size: 1em;">Gorcums museum</a>
<a href="http://nieuwsgorinchem.nl/category/hobby/" class="tag-cloud-link tag-link-111 tag-link-position-16" style="font-size: 1em;">Hobby</a>
<a href="http://nieuwsgorinchem.nl/category/alarm112/" class="tag-cloud-link tag-link-38 tag-link-position-17" style="font-size: 1em;">Hulpdiensten</a>
<a href="http://nieuwsgorinchem.nl/category/ingezonden/" class="tag-cloud-link tag-link-143 tag-link-position-18" style="font-size: 1em;">Ingezonden</a>
<a href="http://nieuwsgorinchem.nl/category/kerken/" class="tag-cloud-link tag-link-62 tag-link-position-19" style="font-size: 1em;">Kerken</a>
<a href="http://nieuwsgorinchem.nl/category/musea/koperen-knop/" class="tag-cloud-link tag-link-75 tag-link-position-20" style="font-size: 1em;">Koperen Knop</a>
<a href="http://nieuwsgorinchem.nl/category/nieuws/lokaal/" class="tag-cloud-link tag-link-68 tag-link-position-21" style="font-size: 1em;">Lokaal</a>
<a href="http://nieuwsgorinchem.nl/category/gemeente/mededelingen/" class="tag-cloud-link tag-link-98 tag-link-position-22" style="font-size: 1em;">Mededelingen</a>
<a href="http://nieuwsgorinchem.nl/category/medisch/" class="tag-cloud-link tag-link-63 tag-link-position-23" style="font-size: 1em;">Medisch</a>
<a href="http://nieuwsgorinchem.nl/category/milieu/" class="tag-cloud-link tag-link-70 tag-link-position-24" style="font-size: 1em;">Milieu</a>
<a href="http://nieuwsgorinchem.nl/category/musea/" class="tag-cloud-link tag-link-65 tag-link-position-25" style="font-size: 1em;">Musea</a>
<a href="http://nieuwsgorinchem.nl/category/muziek/" class="tag-cloud-link tag-link-73 tag-link-position-26" style="font-size: 1em;">Muziek</a>
<a href="http://nieuwsgorinchem.nl/category/natuurcentrum/" class="tag-cloud-link tag-link-135 tag-link-position-27" style="font-size: 1em;">Natuurcentrum</a>
<a href="http://nieuwsgorinchem.nl/category/nieuws/" class="tag-cloud-link tag-link-31 tag-link-position-28" style="font-size: 1em;">Nieuws</a>
<a href="http://nieuwsgorinchem.nl/category/cultuur/peeriscoop/" class="tag-cloud-link tag-link-72 tag-link-position-29" style="font-size: 1em;">Peeriscoop</a>
<a href="http://nieuwsgorinchem.nl/category/alarm112/politie/" class="tag-cloud-link tag-link-41 tag-link-position-30" style="font-size: 1em;">Politie</a>
<a href="http://nieuwsgorinchem.nl/category/politiek/" class="tag-cloud-link tag-link-93 tag-link-position-31" style="font-size: 1em;">Politiek</a>
<a href="http://nieuwsgorinchem.nl/category/nieuws/regio/" class="tag-cloud-link tag-link-34 tag-link-position-32" style="font-size: 1em;">Regio</a>
<a href="http://nieuwsgorinchem.nl/category/medisch/rivas/" class="tag-cloud-link tag-link-64 tag-link-position-33" style="font-size: 1em;">Rivas</a>
<a href="http://nieuwsgorinchem.nl/category/scholen/" class="tag-cloud-link tag-link-47 tag-link-position-34" style="font-size: 1em;">Scholen</a>
<a href="http://nieuwsgorinchem.nl/category/sociaal/" class="tag-cloud-link tag-link-105 tag-link-position-35" style="font-size: 1em;">Sociaal</a>
<a href="http://nieuwsgorinchem.nl/category/sport/" class="tag-cloud-link tag-link-42 tag-link-position-36" style="font-size: 1em;">Sport</a>
<a href="http://nieuwsgorinchem.nl/category/sport/voetbal/svw/" class="tag-cloud-link tag-link-116 tag-link-position-37" style="font-size: 1em;">SVW</a>
<a href="http://nieuwsgorinchem.nl/category/toerisme/" class="tag-cloud-link tag-link-110 tag-link-position-38" style="font-size: 1em;">Toerisme</a>
<a href="http://nieuwsgorinchem.nl/category/sport/voetbal/unitas/" class="tag-cloud-link tag-link-118 tag-link-position-39" style="font-size: 1em;">Unitas</a>
<a href="http://nieuwsgorinchem.nl/category/vereniging/" class="tag-cloud-link tag-link-145 tag-link-position-40" style="font-size: 1em;">Vereniging</a>
<a href="http://nieuwsgorinchem.nl/category/verkeer/" class="tag-cloud-link tag-link-144 tag-link-position-41" style="font-size: 1em;">Verkeer</a>
<a href="http://nieuwsgorinchem.nl/category/sport/voetbal/" class="tag-cloud-link tag-link-45 tag-link-position-42" style="font-size: 1em;">Voetbal</a>
<a href="http://nieuwsgorinchem.nl/category/zakelijk/" class="tag-cloud-link tag-link-131 tag-link-position-43" style="font-size: 1em;">Zakelijk</a>
<a href="http://nieuwsgorinchem.nl/category/zomerfeest/" class="tag-cloud-link tag-link-134 tag-link-position-44" style="font-size: 1em;">Zomerfeest</a>
<a href="http://nieuwsgorinchem.nl/category/zwemmen/" class="tag-cloud-link tag-link-120 tag-link-position-45" style="font-size: 1em;">Zwemmen</a></div>
</section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Footer primaire menu">
					<div class="menu-laatste-berichten-container"><ul id="menu-laatste-berichten-2" class="primary-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-435"><a href="http://nieuwsgorinchem.nl/het-weer-in-gorinchem/">Weervooruitzichten Gorinchem</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499"><a href="http://nieuwsgorinchem.nl/agenda/">Agenda opgave</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536"><a href="http://nieuwsgorinchem.nl/contact/">Uw eigen nieuws</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9716"><a href="http://nieuwsgorinchem.nl/sitemap/">Sitemap</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
							<nav class="social-navigation" role="navigation" aria-label="Footer sociale links menu">
					<div class="menu-laatste-berichten-container"><ul id="menu-laatste-berichten-3" class="social-links-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-435"><a href="http://nieuwsgorinchem.nl/het-weer-in-gorinchem/"><span class="screen-reader-text">Weervooruitzichten Gorinchem</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499"><a href="http://nieuwsgorinchem.nl/agenda/"><span class="screen-reader-text">Agenda opgave</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536"><a href="http://nieuwsgorinchem.nl/contact/"><span class="screen-reader-text">Uw eigen nieuws</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9716"><a href="http://nieuwsgorinchem.nl/sitemap/"><span class="screen-reader-text">Sitemap</span></a></li>
</ul></div>				</nav><!-- .social-navigation -->
			
			<div class="site-info">
								<span class="site-title"><a href="http://nieuwsgorinchem.nl/" rel="home">Gorkums Nieuws</a></span>
				<a href="https://nl.wordpress.org/">Ondersteund door WordPress</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<div id="dpsp-floating-sidebar" class=" dpsp-position-left dpsp-shape-rounded  dpsp-hide-on-mobile dpsp-button-style-1 dpsp-has-button-background "><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fnieuwsgorinchem.nl%2F2017%2F07%2F18%2Fopnieuw-nk-podiumplaats-rein-houwelingen%2F&t=Opnieuw+NK-podiumplaats+voor+Rein+Van+Houwelingen" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Opnieuw+NK-podiumplaats+voor+Rein+Van+Houwelingen&url=http%3A%2F%2Fnieuwsgorinchem.nl%2F2017%2F07%2F18%2Fopnieuw-nk-podiumplaats-rein-houwelingen%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fnieuwsgorinchem.nl%2F2017%2F07%2F18%2Fopnieuw-nk-podiumplaats-rein-houwelingen%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label dpsp-last"><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"015872984072918185677:dipfk8l18d4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/nieuwsgorinchem.nl\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-content/plugins/final-tiles-gallery/scripts/jquery.finalTilesGallery.js?ver=3.2.7'></script>
<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js?ver=20160816'></script>
<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"Alles uitklappen","collapse":"Alles inklappen"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-content/themes/twentysixteen/js/functions.js?ver=20160816'></script>
<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #6d90a0;"><div class="cookie-notice-container"><span id="cn-notice-text">We gebruiken cookies om er zeker van te zijn dat je onze website zo goed mogelijk beleeft. Als je deze website blijft gebruiken gaan we ervan uit dat je dat goed vindt.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok</a>
				</div>
			</div></body>
</html>
