<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://nieuwsgorinchem.nl/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Groots Telekids Familie Feest tijdens Pinksteren 2017 &#8211; Gorkums Nieuws</title>
          <script>
            (function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','rT731q5D001479485177');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));
          </script>
          <link rel='dns-prefetch' href='//public.tockify.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gorkums Nieuws &raquo; Feed" href="http://nieuwsgorinchem.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gorkums Nieuws &raquo; Reactiesfeed" href="http://nieuwsgorinchem.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gorkums Nieuws &raquo; Groots Telekids Familie Feest tijdens Pinksteren 2017 Reactiesfeed" href="http://nieuwsgorinchem.nl/2017/04/22/groots-telekids-familie-feest-tijdens-pinksteren-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nieuwsgorinchem.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bcct_style-css'  href='http://nieuwsgorinchem.nl/wp-content/plugins/better-click-to-tweet/assets/css/styles.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://nieuwsgorinchem.nl/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='finalTilesGallery_stylesheet-css'  href='http://nieuwsgorinchem.nl/wp-content/plugins/final-tiles-gallery/scripts/ftg.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_stylesheet-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='Modula_stylesheet-css'  href='http://nieuwsgorinchem.nl/wp-content/plugins/modula/scripts/modula.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='Effects_stylesheet-css'  href='http://nieuwsgorinchem.nl/wp-content/plugins/modula/scripts/effects.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='pirate_forms_front_styles-css'  href='http://nieuwsgorinchem.nl/wp-content/plugins/pirate-forms/css/front.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='sow-button-base-css'  href='http://nieuwsgorinchem.nl/wp-content/plugins/so-widgets-bundle/widgets/button/css/style.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='sow-button-atom-99a9fc41e99c-css'  href='http://nieuwsgorinchem.nl/wp-content/uploads/siteorigin-widgets/sow-button-atom-99a9fc41e99c.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='sow-button-atom-ed0cd75293cf-css'  href='http://nieuwsgorinchem.nl/wp-content/uploads/siteorigin-widgets/sow-button-atom-ed0cd75293cf.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='sow-button-atom-ed5a28057f8f-css'  href='http://nieuwsgorinchem.nl/wp-content/uploads/siteorigin-widgets/sow-button-atom-ed5a28057f8f.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://nieuwsgorinchem.nl/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://nieuwsgorinchem.nl/wp-content/themes/twentysixteen/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://nieuwsgorinchem.nl/wp-content/themes/twentysixteen/style.css?ver=4.7.4' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='http://nieuwsgorinchem.nl/wp-content/themes/twentysixteen/css/ie.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://nieuwsgorinchem.nl/wp-content/themes/twentysixteen/css/ie8.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://nieuwsgorinchem.nl/wp-content/themes/twentysixteen/css/ie7.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='http://nieuwsgorinchem.nl/wp-content/plugins/column-shortcodes/assets/css/shortcodes.css?ver=0.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='lgc-unsemantic-grid-responsive-tablet-css'  href='http://nieuwsgorinchem.nl/wp-content/plugins/lightweight-grid-columns/css/unsemantic-grid-responsive-tablet.css?ver=0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://nieuwsgorinchem.nl/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='fasc-buttons-style-css'  href='http://nieuwsgorinchem.nl/wp-content/plugins/forget-about-shortcode-buttons/assets/css/button-styles.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='http://nieuwsgorinchem.nl/wp-content/plugins/forget-about-shortcode-buttons/assets/css/font-awesome.min.css?ver=1.1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-content/plugins/modula/scripts/jquery.modula.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pirateFormsObject = {"errors":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-content/plugins/pirate-forms/js/scripts-general.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.7.4'></script>
<script type='text/javascript' data-cfasync="false" src='https://public.tockify.com/browser/embed.js?ver=4.7.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://nieuwsgorinchem.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nieuwsgorinchem.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nieuwsgorinchem.nl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='3e lesblok Jeugdatelier Gorinchem start in mei!' href='http://nieuwsgorinchem.nl/2017/04/21/3e-lesblok-jeugdatelier-gorinchem-start-in-mei/' />
<link rel='next' title='Opendag Gorinchemse Zeeverkenners' href='http://nieuwsgorinchem.nl/2017/04/22/opendag-gorinchemse-zeeverkenners/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://nieuwsgorinchem.nl/2017/04/22/groots-telekids-familie-feest-tijdens-pinksteren-2017/" />
<link rel='shortlink' href='http://nieuwsgorinchem.nl/?p=4544' />
<link rel="alternate" type="application/json+oembed" href="http://nieuwsgorinchem.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnieuwsgorinchem.nl%2F2017%2F04%2F22%2Fgroots-telekids-familie-feest-tijdens-pinksteren-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nieuwsgorinchem.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnieuwsgorinchem.nl%2F2017%2F04%2F22%2Fgroots-telekids-familie-feest-tijdens-pinksteren-2017%2F&#038;format=xml" />
	<!--[if lt IE 9]>
		<link rel="stylesheet" href="http://nieuwsgorinchem.nl/wp-content/plugins/lightweight-grid-columns/css/ie.min.css" />
	<![endif]-->
<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary" /><meta property="og:url"			content="http://nieuwsgorinchem.nl/2017/04/22/groots-telekids-familie-feest-tijdens-pinksteren-2017/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Groots Telekids Familie Feest tijdens Pinksteren 2017" /><meta property="og:description" 	content="Gorinchem - zaterdag 22 april 2017  -Het dak gaat eraf tijdens het Telekids Familie Feest!" /><meta property="og:image" 		content="http://nieuwsgorinchem.nl/wp-content/uploads/2017/01/2017-01-20_184921.jpg" />			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: Professional Themes
				 * Author URI: https://professionalthemes.nyc/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style>	<style type="text/css" id="twentysixteen-header-css">
		.site-branding {
			margin: 0 auto 0 0;
		}

		.site-branding .site-title,
		.site-description {
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
	</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1e73be; }
</style>
<link rel="icon" href="http://nieuwsgorinchem.nl/wp-content/uploads/2016/11/cropped-2016-02-08_121221-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://nieuwsgorinchem.nl/wp-content/uploads/2016/11/cropped-2016-02-08_121221-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://nieuwsgorinchem.nl/wp-content/uploads/2016/11/cropped-2016-02-08_121221-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://nieuwsgorinchem.nl/wp-content/uploads/2016/11/cropped-2016-02-08_121221-1-270x270.jpg" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-30895100-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style></head>

<body class="post-template-default single single-post postid-4544 single-format-standard custom-background">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Naar de inhoud springen</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					
											<p class="site-title"><a href="http://nieuwsgorinchem.nl/" rel="home">Gorkums Nieuws</a></p>
											<p class="site-description">Gorinchem presenteert</p>
									</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menu</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Hoofdmenu">
								<div class="menu-nieuwe-etalage-container"><ul id="menu-nieuwe-etalage" class="primary-menu"><li id="menu-item-5312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5312"><a href="http://nieuwsgorinchem.nl/agenda/">Agenda opgave</a></li>
<li id="menu-item-1604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1604"><a href="http://nieuwsgorinchem.nl/contact/">Contact</a></li>
<li id="menu-item-437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437"><a href="http://nieuwsgorinchem.nl/het-weer-in-gorinchem/">Weervooruitzichten Gorinchem</a></li>
<li id="menu-item-4596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4596"><a href="http://nieuwsgorinchem.nl/doet-u-mee/">Heeft u iets?</a></li>
</ul></div>							</nav><!-- .main-navigation -->
						
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

											<div class="header-image">
					<a href="http://nieuwsgorinchem.nl/" rel="home">
						<img src="http://nieuwsgorinchem.nl/wp-content/uploads/2017/02/cropped-logokop-kopie.jpg" srcset="http://nieuwsgorinchem.nl/wp-content/uploads/2017/02/cropped-logokop-kopie-300x66.jpg 300w, http://nieuwsgorinchem.nl/wp-content/uploads/2017/02/cropped-logokop-kopie-768x169.jpg 768w, http://nieuwsgorinchem.nl/wp-content/uploads/2017/02/cropped-logokop-kopie-1024x225.jpg 1024w, http://nieuwsgorinchem.nl/wp-content/uploads/2017/02/cropped-logokop-kopie.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 81vw, (max-width: 1362px) 88vw, 1200px" width="1200" height="264" alt="Gorkums Nieuws">
					</a>
				</div><!-- .header-image -->
					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-4544" class="post-4544 post type-post status-publish format-standard has-post-thumbnail hentry category-beurs category-evenementenhal">
	<header class="entry-header">
		<h1 class="entry-title">Groots Telekids Familie Feest tijdens Pinksteren 2017</h1>	</header><!-- .entry-header -->

	
	
	<div class="post-thumbnail">
		<img width="767" height="233" src="http://nieuwsgorinchem.nl/wp-content/uploads/2017/01/2017-01-20_184921.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://nieuwsgorinchem.nl/wp-content/uploads/2017/01/2017-01-20_184921.jpg 767w, http://nieuwsgorinchem.nl/wp-content/uploads/2017/01/2017-01-20_184921-300x91.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px" />	</div><!-- .post-thumbnail -->

	
	<div class="entry-content">
		<p>Gorinchem &#8211; zaterdag 22 april 2017  &#8211;<span style="color: #000000;">Het dak gaat eraf tijdens het Telekids Familie Feest! Tijdens het pinksterweekend van 2017 presenteren Van Hoorne Entertainment en RTL Telekids het Telekids Familie Feest. Bij dit concert geniet het hele gezin van verschillende optredens van onder anderen Thomas de Stoomlocomotief™, Brandweerman Sam™, Assepoester, Sneeuwwitje, Rapunzel, Ernst en Bobbie, Fien &amp; Teun, Wardo Wonder, Jul &amp; Julia, Raak! en nog veel meer bekende tv-helden.</span></p>
<p align="JUSTIFY"><span style="color: #000000;">Vóór en ná het concert kun je genieten van allerlei activiteiten op het mega-indoor Telekidsplein vol draaimolens, springkussens en spelletjes.</span></p>
<p align="JUSTIFY"><span style="color: #000000;"><b>Groots maar intiem</b></span></p>
<p align="JUSTIFY"><span style="color: #000000;">Het Telekids Familie Feest richt zich op gezinnen met kinderen vanaf twee jaar. Speciaal voor het Telekids Familie Feest wordt een concertzaal met een groot podium ingericht. In totaal worden acht concerten gehouden: drie op zaterdag en zondag en twee op maandag. Per concert kunnen 3.000 tot 3.500 gasten aan het evenement deelnemen. Hierdoor behoudt het evenement een intieme sfeer, maar met een grootse uitstraling. Vanaf één uur voor aanvang van het concert tot één uur na afloop van het concert kunnen de gasten zich vermaken op het Telekidsplein, waar diverse verkooppunten van eten, drinken en merchandise te vinden zijn. En wat heel bijzonder is: de fans kunnen na afloop van de show al hun idolen in het echt ontmoeten tijdens uitgebreide Meet &amp; Greets!</span></p>
<p align="JUSTIFY"><span style="color: #000000;">Ook kan je na afloop nog nagenieten op het boerderijplein waar kinderen pony kunnen rijden, koeien mogen melken en een kijkje kunnen nemen op de televisieset van Fien &amp; Teun. Het boerderijplein is de hele dag geopend.</span></p>
<p align="JUSTIFY"><span style="color: #000000;"><b>Pinksterweekend op za 3, zo 4 en ma 5 juni. Evenementenhal Gorinchem, Franklinweg 2, Gorinchem. Aanvang: 10:00 uur, 13:30 uur en 17:00 uur. Tickets vanaf € 10,00 exclusief reserveringskosten.</b></span></p>
<p align="JUSTIFY"><span style="color: #000000;"><b>Meer informatie: </b><a href="http://www.VanHoorne.com/Familiefeest"><span style="color: #c2d001;"><b>www.VanHoorne.com/Familiefeest</b></span></a><b> of bel 0900-9203.</b></span></p>
<figure id="attachment_4546" style="width: 1027px" class="wp-caption aligncenter"><img class="size-full wp-image-4546" src="http://nieuwsgorinchem.nl/wp-content/uploads/2017/01/2017-01-20_184000.jpg" alt="" width="1027" height="852" srcset="http://nieuwsgorinchem.nl/wp-content/uploads/2017/01/2017-01-20_184000.jpg 1027w, http://nieuwsgorinchem.nl/wp-content/uploads/2017/01/2017-01-20_184000-300x249.jpg 300w, http://nieuwsgorinchem.nl/wp-content/uploads/2017/01/2017-01-20_184000-768x637.jpg 768w, http://nieuwsgorinchem.nl/wp-content/uploads/2017/01/2017-01-20_184000-1024x850.jpg 1024w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption class="wp-caption-text">fotograaf: Ton de Bruin</figcaption></figure>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='http://0.gravatar.com/avatar/60900f77a4eaa857ee7b0557e7a98f6a?s=49&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/60900f77a4eaa857ee7b0557e7a98f6a?s=98&amp;d=mm&amp;r=g 2x' class='avatar avatar-49 photo' height='49' width='49' /><span class="screen-reader-text">Auteur </span> <a class="url fn n" href="http://nieuwsgorinchem.nl/author/gpredactie/">gpredactie</a></span></span><span class="posted-on"><span class="screen-reader-text">Geplaatst op </span><a href="http://nieuwsgorinchem.nl/2017/04/22/groots-telekids-familie-feest-tijdens-pinksteren-2017/" rel="bookmark"><time class="entry-date published" datetime="2017-04-22T00:51:28+00:00">22 april 2017</time><time class="updated" datetime="2017-04-22T07:48:49+00:00">22 april 2017</time></a></span><span class="cat-links"><span class="screen-reader-text">Categorieën </span><a href="http://nieuwsgorinchem.nl/category/beurs/" rel="category tag">Beurs</a>, <a href="http://nieuwsgorinchem.nl/category/beurs/evenementenhal/" rel="category tag">Evenementenhal</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Geef een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/22/groots-telekids-familie-feest-tijdens-pinksteren-2017/#respond" style="display:none;">Reactie annuleren</a></small></h2>			<form action="http://nieuwsgorinchem.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span> Verplichte velden zijn gemarkeerd met <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Reactie</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='4544' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ac07935094" /></p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="243"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Berichtnavigatie</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://nieuwsgorinchem.nl/2017/04/21/3e-lesblok-jeugdatelier-gorinchem-start-in-mei/" rel="prev"><span class="meta-nav" aria-hidden="true">Vorige</span> <span class="screen-reader-text">Vorig bericht:</span> <span class="post-title">3e lesblok Jeugdatelier Gorinchem start in mei!</span></a></div><div class="nav-next"><a href="http://nieuwsgorinchem.nl/2017/04/22/opendag-gorinchemse-zeeverkenners/" rel="next"><span class="meta-nav" aria-hidden="true">Volgende</span> <span class="screen-reader-text">Volgend bericht:</span> <span class="post-title">Opendag Gorinchemse Zeeverkenners</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	<aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary">
			<div class="widget-area">
			<section id="sow-button-3" class="widget widget_sow-button"><div class="so-widget-sow-button so-widget-sow-button-atom-99a9fc41e99c"><div class="ow-button-base ow-button-align-center">

		<a class="ow-button-hover" href="http://nieuwsgorinchem.nl/agenda/" >
		<span>
			<div class="sow-icon-image" style="background-image: url(http://nieuwsgorinchem.nl/wp-content/uploads/2017/02/e83db5082bf0073ecd0b4204e2445b97e77fe4d718b7134191_1920-150x150.png)"></div>
			Agenda		</span>
	</a>
</div>
</div></section><section id="sow-button-4" class="widget widget_sow-button"><div class="so-widget-sow-button so-widget-sow-button-atom-ed0cd75293cf"><div class="ow-button-base ow-button-align-center">

		<a class="ow-button-hover" href="http://nieuwsgorinchem.nl/het-weer-in-gorinchem/" >
		<span>
			<div class="sow-icon-image" style="background-image: url(http://nieuwsgorinchem.nl/wp-content/uploads/2017/02/e83cb9082cf5073ecd0b4204e2445b97e77fe4d718b7164990_1920-150x150.png)"></div>
			Weerstation Gorinchem		</span>
	</a>
</div>
</div></section><section id="sow-button-2" class="widget widget_sow-button"><div class="so-widget-sow-button so-widget-sow-button-atom-ed5a28057f8f"><div class="ow-button-base ow-button-align-center">

		<a class="ow-button-hover" href="http://nieuwsgorinchem.nl/?page_id=4340" >
		<span>
			<div class="sow-icon-image" style="background-image: url(http://nieuwsgorinchem.nl/wp-content/uploads/2017/02/e831b6062df71c3e815d4401ee514792eb72ebd41fb91448_1920-150x150.png)"></div>
			Heeft u iets?		</span>
	</a>
</div>
</div></section>		</div><!-- .widget-area -->
	
			<div class="widget-area">
			<section id="text-2" class="widget widget_text"><h2 class="widget-title">Heeft u iets? &#8211; rode knop Ls. onder</h2>			<div class="textwidget">Weleens iets op uw hart waar u over wilt praten om te zien of anderen hetzelfde probleem hebben. Dat kan dan op deze pagina.  Daar mogen dan best scherpe bewoordingen bij gebruikt worden, maar wel met respect voor de ander.

De redactie keurt de inzending wel of niet goed. Dat wordt gedaan zonder discussie.

Natuurlijk mag u ook over positieve zaken schrijven.

Of kijken of een andere lezer antwoord heeft op een prangende vraag van uw kant.</div>
		</section>		</div><!-- .widget-area -->
	</aside><!-- .content-bottom-widgets -->

</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="accesstxt-4" class="widget widget_accesstxt"><h2 class="widget-title">Letterformaat</h2>    <script type="text/javascript">
		//Specify affected tags. Add or remove from list
		var tgs = new Array('body','p','li','td');
		//Specify spectrum of different font sizes
		var szs = new Array('100%','120%','160%');
		var startSz = 2;
		function ts( trgt,inc ) {
			if (!document.getElementById) return
			var d = document,cEl = null,sz = startSz,i,j,cTags;
			sz = inc;
			if ( sz < 0 ) sz = 0;
			if ( sz > 6 ) sz = 6;
			startSz = sz;
			if ( !( cEl = d.getElementById( trgt ) ) ) cEl = d.getElementsByTagName( trgt )[ 0 ];
			cEl.style.fontSize = szs[ sz ];
			for ( i = 0 ; i < tgs.length ; i++ ) {
				cTags = cEl.getElementsByTagName( tgs[ i ] );
				for ( j = 0 ; j < cTags.length ; j++ ) cTags[ j ].style.fontSize = szs[ sz ];
			}
		}
		</script>
    <ul>
      <li><a href="javascript:ts('body',0)" style="font-size:100%" title="100%">100%</a>&nbsp;&nbsp;<a href="javascript:ts('body',1)" style="font-size:120%" title=" 120%">120%</a>&nbsp;&nbsp;<a href="javascript:ts('body',2)" style="font-size:160%" title=" 160%">160%</a>&nbsp;&nbsp;</li>
    </ul>
    </section>    <section id="search-6" class="widget widget_search">
<form role="search" method="get" class="search-form" action="http://nieuwsgorinchem.nl/">
	<label>
		<span class="screen-reader-text">Zoeken naar:</span>
		<input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Zoeken</span></button>
</form>
</section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Alle berichten</h2>		<ul>
					<li>
				<a href="http://nieuwsgorinchem.nl/2017/04/22/woudrichem-sluit-de-poorten/">Woudrichem sluit de poorten</a>
							<span class="post-date">22 april 2017</span>
						</li>
					<li>
				<a href="http://nieuwsgorinchem.nl/2017/04/22/beeld-voor-bert-onthuld/">Beeld voor Bert onthuld!</a>
							<span class="post-date">22 april 2017</span>
						</li>
					<li>
				<a href="http://nieuwsgorinchem.nl/2017/04/22/opendag-gorinchemse-zeeverkenners/">Opendag Gorinchemse Zeeverkenners</a>
							<span class="post-date">22 april 2017</span>
						</li>
					<li>
				<a href="http://nieuwsgorinchem.nl/2017/04/22/groots-telekids-familie-feest-tijdens-pinksteren-2017/">Groots Telekids Familie Feest tijdens Pinksteren 2017</a>
							<span class="post-date">22 april 2017</span>
						</li>
					<li>
				<a href="http://nieuwsgorinchem.nl/2017/04/21/3e-lesblok-jeugdatelier-gorinchem-start-in-mei/">3e lesblok Jeugdatelier Gorinchem start in mei!</a>
							<span class="post-date">21 april 2017</span>
						</li>
					<li>
				<a href="http://nieuwsgorinchem.nl/2017/04/21/uitslag-gorinchemse-kinderjury-in-de-bibliotheek/">Uitslag Gorinchemse Kinderjury in de Bibliotheek</a>
							<span class="post-date">21 april 2017</span>
						</li>
					<li>
				<a href="http://nieuwsgorinchem.nl/2017/04/21/fietsen-op-de-kleine-haarsekade/">Fietsen op de Kleine Haarsekade.</a>
							<span class="post-date">21 april 2017</span>
						</li>
					<li>
				<a href="http://nieuwsgorinchem.nl/2017/04/21/themagedichten-en-muziek-tijdens-bevrijdingspodium/">Themagedichten en muziek tijdens Bevrijdingspodium</a>
							<span class="post-date">21 april 2017</span>
						</li>
					<li>
				<a href="http://nieuwsgorinchem.nl/2017/04/21/overvaller-verkijkt-zich-op-pompmedewerkster/">Overvaller verkijkt zich op pompmedewerkster</a>
							<span class="post-date">21 april 2017</span>
						</li>
					<li>
				<a href="http://nieuwsgorinchem.nl/2017/04/20/koffie-met-allow-frings/">Koffie met Allow Frings</a>
							<span class="post-date">20 april 2017</span>
						</li>
					<li>
				<a href="http://nieuwsgorinchem.nl/2017/04/20/gorcum-open-2017/">Gorcum open 2017</a>
							<span class="post-date">20 april 2017</span>
						</li>
					<li>
				<a href="http://nieuwsgorinchem.nl/2017/04/20/diamanten-huwelijksjubileum-echtpaar-de-with-roza/">Diamanten huwelijksjubileum echtpaar De With-Roza</a>
							<span class="post-date">20 april 2017</span>
						</li>
				</ul>
		</section>		<section id="register_minical_widget-3" class="widget widget_register_minical_widget"><h2 class="widget-title">Agenda</h2>        <div data-tockify-component="upcoming"
        data-tockify-calendar="gorkumsnieuws"></div>
        <script type="text/javascript">
           if (window._tkf && window._tkf.loadDeclaredCalendars) {
               window._tkf.loadDeclaredCalendars();
           }
        </script>
        </section><section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archief</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archief</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Maand selecteren</option>
				<option value='http://nieuwsgorinchem.nl/2017/04/'> april 2017 </option>
	<option value='http://nieuwsgorinchem.nl/2017/03/'> maart 2017 </option>
	<option value='http://nieuwsgorinchem.nl/2017/02/'> februari 2017 </option>
	<option value='http://nieuwsgorinchem.nl/2017/01/'> januari 2017 </option>
	<option value='http://nieuwsgorinchem.nl/2016/12/'> december 2016 </option>
	<option value='http://nieuwsgorinchem.nl/2016/11/'> november 2016 </option>

		</select>
		</section><section id="tag_cloud-3" class="widget widget_tag_cloud"><h2 class="widget-title">Tagwolk</h2><div class="tagcloud"><a href='http://nieuwsgorinchem.nl/category/cultuur/t-pand/' class='tag-link-78 tag-link-position-1' title='10 onderwerpen' style='font-size: 1em;'>&#039;t Pand</a>
<a href='http://nieuwsgorinchem.nl/category/alarm112/ambulance/' class='tag-link-39 tag-link-position-2' title='45 onderwerpen' style='font-size: 1em;'>Ambulance</a>
<a href='http://nieuwsgorinchem.nl/category/muziek/bazuin/' class='tag-link-74 tag-link-position-3' title='9 onderwerpen' style='font-size: 1em;'>Bazuin</a>
<a href='http://nieuwsgorinchem.nl/category/beurs/' class='tag-link-50 tag-link-position-4' title='52 onderwerpen' style='font-size: 1em;'>Beurs</a>
<a href='http://nieuwsgorinchem.nl/category/bibliotheek/' class='tag-link-122 tag-link-position-5' title='14 onderwerpen' style='font-size: 1em;'>Bibliotheek</a>
<a href='http://nieuwsgorinchem.nl/category/sport/binnensporten/' class='tag-link-43 tag-link-position-6' title='48 onderwerpen' style='font-size: 1em;'>Binnensporten</a>
<a href='http://nieuwsgorinchem.nl/category/alarm112/brandweer/' class='tag-link-40 tag-link-position-7' title='40 onderwerpen' style='font-size: 1em;'>Brandweer</a>
<a href='http://nieuwsgorinchem.nl/category/sport/denksporten/bridge/' class='tag-link-52 tag-link-position-8' title='32 onderwerpen' style='font-size: 1em;'>Bridge</a>
<a href='http://nieuwsgorinchem.nl/category/buitensport/' class='tag-link-95 tag-link-position-9' title='9 onderwerpen' style='font-size: 1em;'>Buitensport</a>
<a href='http://nieuwsgorinchem.nl/category/cultuur/' class='tag-link-35 tag-link-position-10' title='115 onderwerpen' style='font-size: 1em;'>Cultuur/Kunst</a>
<a href='http://nieuwsgorinchem.nl/category/sport/denksporten/' class='tag-link-44 tag-link-position-11' title='55 onderwerpen' style='font-size: 1em;'>Denksporten</a>
<a href='http://nieuwsgorinchem.nl/category/evenementen/' class='tag-link-113 tag-link-position-12' title='45 onderwerpen' style='font-size: 1em;'>Evenementen</a>
<a href='http://nieuwsgorinchem.nl/category/beurs/evenementenhal/' class='tag-link-51 tag-link-position-13' title='54 onderwerpen' style='font-size: 1em;'>Evenementenhal</a>
<a href='http://nieuwsgorinchem.nl/category/geen/' class='tag-link-1 tag-link-position-14' title='94 onderwerpen' style='font-size: 1em;'>Geen Categorieën</a>
<a href='http://nieuwsgorinchem.nl/category/gemeente/' class='tag-link-53 tag-link-position-15' title='144 onderwerpen' style='font-size: 1em;'>Gemeente</a>
<a href='http://nieuwsgorinchem.nl/category/musea/gorcums-museum/' class='tag-link-66 tag-link-position-16' title='25 onderwerpen' style='font-size: 1em;'>Gorcums museum</a>
<a href='http://nieuwsgorinchem.nl/category/hobby/' class='tag-link-111 tag-link-position-17' title='29 onderwerpen' style='font-size: 1em;'>Hobby</a>
<a href='http://nieuwsgorinchem.nl/category/alarm112/' class='tag-link-38 tag-link-position-18' title='108 onderwerpen' style='font-size: 1em;'>Hulpdiensten</a>
<a href='http://nieuwsgorinchem.nl/category/jazz/' class='tag-link-114 tag-link-position-19' title='10 onderwerpen' style='font-size: 1em;'>jazz</a>
<a href='http://nieuwsgorinchem.nl/category/kerken/' class='tag-link-62 tag-link-position-20' title='18 onderwerpen' style='font-size: 1em;'>Kerken</a>
<a href='http://nieuwsgorinchem.nl/category/musea/koperen-knop/' class='tag-link-75 tag-link-position-21' title='23 onderwerpen' style='font-size: 1em;'>Koperen Knop</a>
<a href='http://nieuwsgorinchem.nl/category/sport/binnensporten/korfbal/' class='tag-link-77 tag-link-position-22' title='14 onderwerpen' style='font-size: 1em;'>Korfbal</a>
<a href='http://nieuwsgorinchem.nl/category/nieuws/lokaal/' class='tag-link-68 tag-link-position-23' title='299 onderwerpen' style='font-size: 1em;'>Lokaal</a>
<a href='http://nieuwsgorinchem.nl/category/gemeente/mededelingen/' class='tag-link-98 tag-link-position-24' title='88 onderwerpen' style='font-size: 1em;'>Mededelingen</a>
<a href='http://nieuwsgorinchem.nl/category/medisch/' class='tag-link-63 tag-link-position-25' title='42 onderwerpen' style='font-size: 1em;'>Medisch</a>
<a href='http://nieuwsgorinchem.nl/category/nieuws/merwedebrug/' class='tag-link-59 tag-link-position-26' title='12 onderwerpen' style='font-size: 1em;'>Merwedebrug</a>
<a href='http://nieuwsgorinchem.nl/category/milieu/' class='tag-link-70 tag-link-position-27' title='18 onderwerpen' style='font-size: 1em;'>Milieu</a>
<a href='http://nieuwsgorinchem.nl/category/musea/' class='tag-link-65 tag-link-position-28' title='51 onderwerpen' style='font-size: 1em;'>Musea</a>
<a href='http://nieuwsgorinchem.nl/category/muziek/' class='tag-link-73 tag-link-position-29' title='75 onderwerpen' style='font-size: 1em;'>Muziek</a>
<a href='http://nieuwsgorinchem.nl/category/nieuws/' class='tag-link-31 tag-link-position-30' title='261 onderwerpen' style='font-size: 1em;'>Nieuws</a>
<a href='http://nieuwsgorinchem.nl/category/cultuur/peeriscoop/' class='tag-link-72 tag-link-position-31' title='19 onderwerpen' style='font-size: 1em;'>Peeriscoop</a>
<a href='http://nieuwsgorinchem.nl/category/alarm112/politie/' class='tag-link-41 tag-link-position-32' title='101 onderwerpen' style='font-size: 1em;'>Politie</a>
<a href='http://nieuwsgorinchem.nl/category/politiek/' class='tag-link-93 tag-link-position-33' title='28 onderwerpen' style='font-size: 1em;'>Politiek</a>
<a href='http://nieuwsgorinchem.nl/category/nieuws/regio/' class='tag-link-34 tag-link-position-34' title='104 onderwerpen' style='font-size: 1em;'>Regio</a>
<a href='http://nieuwsgorinchem.nl/category/medisch/rivas/' class='tag-link-64 tag-link-position-35' title='33 onderwerpen' style='font-size: 1em;'>Rivas</a>
<a href='http://nieuwsgorinchem.nl/category/sport/denksporten/schaken/' class='tag-link-76 tag-link-position-36' title='19 onderwerpen' style='font-size: 1em;'>Schaken</a>
<a href='http://nieuwsgorinchem.nl/category/scholen/' class='tag-link-47 tag-link-position-37' title='62 onderwerpen' style='font-size: 1em;'>Scholen</a>
<a href='http://nieuwsgorinchem.nl/category/sociaal/' class='tag-link-105 tag-link-position-38' title='54 onderwerpen' style='font-size: 1em;'>Sociaal</a>
<a href='http://nieuwsgorinchem.nl/category/sport/' class='tag-link-42 tag-link-position-39' title='162 onderwerpen' style='font-size: 1em;'>Sport</a>
<a href='http://nieuwsgorinchem.nl/category/sport/voetbal/svw/' class='tag-link-116 tag-link-position-40' title='12 onderwerpen' style='font-size: 1em;'>SVW</a>
<a href='http://nieuwsgorinchem.nl/category/toerisme/' class='tag-link-110 tag-link-position-41' title='39 onderwerpen' style='font-size: 1em;'>Toerisme</a>
<a href='http://nieuwsgorinchem.nl/category/sport/voetbal/unitas/' class='tag-link-118 tag-link-position-42' title='14 onderwerpen' style='font-size: 1em;'>Unitas</a>
<a href='http://nieuwsgorinchem.nl/category/sport/voetbal/' class='tag-link-45 tag-link-position-43' title='73 onderwerpen' style='font-size: 1em;'>Voetbal</a>
<a href='http://nieuwsgorinchem.nl/category/sport/binnensporten/waterpolo/' class='tag-link-92 tag-link-position-44' title='11 onderwerpen' style='font-size: 1em;'>Waterpolo</a>
<a href='http://nieuwsgorinchem.nl/category/sport/voetbal/zaalvoetbal/' class='tag-link-46 tag-link-position-45' title='11 onderwerpen' style='font-size: 1em;'>Zaalvoetbal</a></div>
</section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Footer primaire menu">
					<div class="menu-nieuwe-etalage-container"><ul id="menu-nieuwe-etalage-1" class="primary-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5312"><a href="http://nieuwsgorinchem.nl/agenda/">Agenda opgave</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1604"><a href="http://nieuwsgorinchem.nl/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437"><a href="http://nieuwsgorinchem.nl/het-weer-in-gorinchem/">Weervooruitzichten Gorinchem</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4596"><a href="http://nieuwsgorinchem.nl/doet-u-mee/">Heeft u iets?</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
			
			<div class="site-info">
								<span class="site-title"><a href="http://nieuwsgorinchem.nl/" rel="home">Gorkums Nieuws</a></span>
				<a href="https://nl.wordpress.org/">Ondersteund door WordPress</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<div id="dpsp-floating-sidebar" class=" dpsp-position-left dpsp-shape-rounded  dpsp-hide-on-mobile dpsp-button-style-1 dpsp-has-button-background "><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fnieuwsgorinchem.nl%2F2017%2F04%2F22%2Fgroots-telekids-familie-feest-tijdens-pinksteren-2017%2F&t=Groots+Telekids+Familie+Feest+tijdens+Pinksteren+2017" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Groots+Telekids+Familie+Feest+tijdens+Pinksteren+2017&url=http%3A%2F%2Fnieuwsgorinchem.nl%2F2017%2F04%2F22%2Fgroots-telekids-familie-feest-tijdens-pinksteren-2017%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fnieuwsgorinchem.nl%2F2017%2F04%2F22%2Fgroots-telekids-familie-feest-tijdens-pinksteren-2017%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label dpsp-last"><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/nieuwsgorinchem.nl\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-content/plugins/final-tiles-gallery/scripts/jquery.finalTilesGallery.js?ver=3.2.7'></script>
<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js?ver=20160816'></script>
<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"Alles uitklappen","collapse":"Alles inklappen"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-content/themes/twentysixteen/js/functions.js?ver=20160816'></script>
<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://nieuwsgorinchem.nl/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #6d90a0;"><div class="cookie-notice-container"><span id="cn-notice-text">We gebruiken cookies om er zeker van te zijn dat je onze website zo goed mogelijk beleeft. Als je deze website blijft gebruiken gaan we ervan uit dat je dat goed vindt.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok</a>
				</div>
			</div></body>
</html>
